Pokémon Gemme

Bonjour,

Les inscriptions sont suspendus jusqu'à nouvel ordre : le forum perdait en activité, en intérêt et prend trop de temps à gérer. Celui-ci reste accessible en lecture seule. Pour toutes questions plus précises et/ou envie de discuter, un Discord est à disposition https://discord.gg/XgfwqVC


Gemme 3.9 est téléchargeable ici : [Lien].
Gemme 4.0 est en développement, vous pouvez trouver toutes les informations dans le blog de dev', sur Facebook et sur la page dédiée.

Dernière version en ligne du 09/08/2013: 3.9


La DLL chargée est incorrecte :/

Partagez
avatar
FireSword
Membre

Masculin Messages : 2
Inscription : 08/11/2016
Age : 14
Localisation : Bordeaux

La DLL chargée est incorrecte :/

Message par FireSword le Mar 8 Nov 2016 - 6:53

Bonjour ,

Voila mon problème :

En faît , a la base , je n'arrivais pas a sauvegarder , donc on m'a dit d'extraire le .exe gemme sur le bureau , ce que je fait .

Seulement voila je lance le jeu et un message d'erreur me dit Quel le DLL chargée est incorrecte

Merci de me répondre .

Cdt

    La date/heure actuelle est Lun 21 Aoû 2017 - 16:41